søndag 27. mars 2011

HJELP....Hva har skjedd med funksjonen innlegg av bilder?

ER det noen der ute som vet hva som har skjedd når en ikke får lagt inn bilder lengre, og i bloggen vises bare en rød prikk der bildet skal være?? Hvis du trykker på den røde prikken kommer bildet frem riktignok, men det ligger ikke fast i bloggen. Noe så ergelig, har ikke vært borte i dette før, men nå har jeg prøvd meg frem og fortsatt ikke funnet ut hva det er, så skulle det være noen som vet hvor feilen ligger....ja så gi meg gjerne et tips!   Ha en fortsatt fin fin Søndag!

                                                        

12 kommentarer:

Irene sa...

ser du bilder i min blogg ?
Jeg tror dette var noe kortvarig, men da jeg laget kake-innlegget mitt i dag, så stod jeg på "rediger html" da jeg lastet inn bildet, istedet for på vanlig "skriv". Da smalt bildet inn! :-D
Tror det bare er blogspot som hikker litt i dag, det er flere som har hatt litt trøbbel med bilder i dag.

Barbros lille atelier sa...

Tipper det bare er en midlertidig feil hos Blogger...

cille sa...

Å så snille dere er som tar dere tid til å svare! Jo da Irene jeg ser bilder i bloggen din, så da håper jeg dere har rett begge to, at det bare er Blogger som er litt "utafor" i dag! Fikk litt små panikk her for PC`n min er ganske gammel så kanskje den har fått mer enn nok av bloggingen min...he..he..men håper ikke det da!
Klem Cille

Ulla-Bella sa...

Jeg lurer på om du kanskje har feil format på bildene? Eller er det jpg. på disse bildene også?

cille sa...

Hei Ulla Bella!
Takk for at du tar deg tid til å svare meg!
Jeg har det samme formatet som jeg alltid har hatt, har iallefall ikke gjort noe annerledes enn jeg pleier...men en vet nå aldri for sikkert når en ikke er noe geni innen dette med data og innleg av bilder etc....!

karin sa...

Har sett flere blogger med det samme problemet i dag. Håper det går over;)

Birgitta sa...

Hej! Kan tyvärr inte hjälpa dej utan vi får hoppas att felet rättar till sej självt. Blogger brukar busa med oss ibland.
Ha det så gott.
Kram Birgitta

Maria sa...

Har samma problem som deg,men merkelig nok fikk jeg det til uten problem når jeg brukte mannens pc

Tonemor sa...

Håper det ordner seg.
Klem Tone

Vilma sa...

Håber det ordner sig - vi kan ikke undvære dine billeder nemlig :-)))


Klem Vilma

Snertne sneller og små nøster sa...

Ser at dette problemer dukker opp hos flere med jevne mellomrom. Jeg har aldri vært borti det selv. Jeg skriver alle innlegg i Windows Live Writer, og der er det ikke kun en viss størrelse på mengden bilder du kan bruke - fikk tips om at det ikke er slik hos WLW. Håper det ordner seg :-))

Ha en fin kveld - klem Siv

Smykkas sa...

Jeg har ikke vært borti dette, men det retter seg sikkert.

Klem